[wingide-users] python3 and python2

John Fabiani johnf at jfcomputer.com
Wed Jan 22 08:28:38 EST 2014

Is there a simple way to setup wing 5.x to allow the project to 
determine which python to use for debugging - either python 3.3 or 
python 2.7?
openSUSE 12.3 if that matters.


More information about the wingide-users mailing list