[wingide-users] Wing IDE 5 released

Wing IDE Support support at wingware.com
Fri Nov 15 08:24:29 MST 2013


On 11/15/13 10:02 AM, John Fabiani wrote:
> I can't start wing 5.0
> openSUSE 12.3 python 2.7.x

Could you try installing a package that will provide the libpng12 
library?  Also, what version of qt is installed on your system (the 
version might be available via qmake -v)?

Thanks,

John



More information about the wingide-users mailing list