[wingide-users] Pymel Autocompletion

Joe Weidenbach joe at jaydubonline.com
Sun Jan 6 19:07:27 EST 2013


Hello,

I'd read in the archives that the developers were looking into ways 
(back in 2011) to allow the PyMel autocompletion to work with the 
mayapy.exe interpreter--something that would allow both .pi and .py 
files to be read.  Has anything more been done on this?  Or have we 
found another option?  4.1 still seems to have the same issues with pymel.

Thanks,

Joe


More information about the wingide-users mailing list