[wingide-users] Installation Problem

Dan Arico dan_arico at aricosystems.com
Sat Feb 19 10:52:41 MST 2011


I've just purchased an upgrade to 4.0, but I'm having a problem installing it.

OpenSUSE 11.3, 64 bits.

The error message I get says the installer cannot copy the file to a temporary 
repository.

Dan Arico

-- 
One OS to rule them all, One OS to find them,
One OS to bring them all, and in the Darkness bind them,
In the land of Redmond, where the Sales Reps lie.


More information about the wingide-users mailing list