[wingide-users] Python 3 compatibility mode

Avner Ben avner at skilldesign.com
Wed Jun 2 03:45:40 MDT 2010


Hi,

Is there a way to run Wing with -3 command-line option, to get Python 3 
Compatibility warnings?
I am using Python 2.6.4 under Windows.

     Avner.



More information about the wingide-users mailing list