[wingide-users] Python version

Wingware Support support at wingware.com
Sat May 10 10:51:37 MDT 2008


Simon Pickles wrote:
> What is the highest version of Python Wing IDE will support?

Python 2.5, though this could be a stackless issue.  Are you using 32bit 
stackless or 64bit stackless?

Thanks,

John


More information about the wingide-users mailing list