[wingide-users] Cannot start wingware on Ubuntu Gutsy

Wingware Support support at wingware.com
Sat Jan 12 10:35:22 MST 2008


Zarneth Tigrane wrote:
> It would be REALLY nice if future versions of wing would create a 
> simlink to wing or wingide to the latest installed version.

This might be good, though isn't as simple as it seems due to package 
managers wanting a single package to be responsible for a file.  This 
can be worked around through scripting or extra packages.

Cheers,

John


More information about the wingide-users mailing list