[wingide-users] Debian install docs: .rpm should be .deb

René Pijlman reneOnLists at applinet.nl
Tue Oct 2 08:00:26 MDT 2007


Hi,

On http://wingware.com/doc/install/linux-installation-detail, under 
"Installing from Debian package:" the command:

     dpkg -i wingide3.0-3.0.0-1.i386.rpm
                                     ^^^

Should be:

     dpkg -i wingide3.0_3.0.0-1_i386.deb
                                     ^^^
-- 
René
http://www.applinet.nl


More information about the wingide-users mailing list