[wingide-users] AMD64 build (preferably Debian).

Joshua Gilbert joshuacgilbert at gmail.com
Wed Mar 8 09:16:16 EST 2006


I have a (bunch of) AMD64 machines running Debian. I have my license
already. Can anyone point me to a compatible version? The two i386
packages for Linux don't work.

I'd really rather avoid signing an NDA, it's not like these machines
are that rare.

Thanks,
Joshua Gilbert.


More information about the wingide-users mailing list