[wingide-users] Can't wrap more than 10 lines?

Peter Fein pfein at pobox.com
Tue Jun 6 18:52:04 EDT 2006


Under 2.0.4, I get the following error message:

Editor: Failed to wrap text::Wrapping more than 10 lines of Python source that 
is not a comment or a doc string is currently not supported

I hope this will be fixed in 2.1.
-- 
Peter Fein                                                     pfein at pobox.com
773-575-0694                                      Jabber: peter.fein at gmail.com
http://www.pobox.com/~pfein/                     irc://irc.freenode.net/#chipy


More information about the wingide-users mailing list