[wingide-users] Changing Python versions after installing Wing IDE

Tony Cappellini cappy2112 at gmail.com
Tue Dec 12 22:21:01 MST 2006


When I installed Wing on my laptop, Python 2.3.4 was installed.
I need to switch to Python2.4. Do I need to reinstall Wing after I install
Python 2.4?

thanks
-------------- next part --------------
An HTML attachment was scrubbed...
URL: /pipermail/wingide-users/attachments/20061212/79a77b25/attachment.html


More information about the wingide-users mailing list