[wingide-users] Wing IDE 2.1 beta2 released]

Wingware Support support at wingware.com
Wed Apr 19 11:54:28 EDT 2006


Michael P. Soulier wrote:
> I'm using alien on the rpm to make a .deb file, although it doesn't translate
> the version quite right, forcing me to uninstall the old one and install the
> new one. No big deal, but if you guys ever want to directly support Ubuntu,
> let me know. An apt repository at wingware would be cool. 

We've though about packaging as a .deb and will up the priority on it 
since alien has problems with our .rpm.

John


More information about the wingide-users mailing list