[wingide-users] python 2.4.x

Marcus Bajohr Marcus.Bajohr at mtsi.de
Mon Sep 12 04:51:21 EDT 2005


Simple question:
Is there a possibility to get WingWare running under python 2.4.x?

Marcus



More information about the wingide-users mailing list