[wingide-users] Unable to run wing under ubuntu 5.4

Jacob Lundqvist jaclu2 at galdrion.com
Sat May 28 18:30:18 EDT 2005


Wingware Support wrote:

> In any case, a workaround is to set
>   LANG=C
> before running wing.  You may need to adjust the default text file 
> encoding in the preferences, however.


Thanx - that solved my problem!

I continue to be impressed on the level of support from the Wing staff, 
weekend in the middle of the night, and I get a solution in one hour.

If only Oracle could match that, been waiting for two weeks on an issu 
now :(

    impressed! /Jacob Lundqvist


More information about the wingide-users mailing list