[wingide-users] Python 2.4 debugger support

Wing IDE Support support at wingware.com
Tue Nov 30 17:03:58 EST 2004


Hi,

We've released patches for Python 2.4 debugger support in Wing 2.0 and 
they are available at:

http://wingware.com/downloads/wingide/2.0.0/patches

There are 3 different patches for OS X, Linux, and Windows because the 
patch contain an extension module, so please download the patch 
appropriate for your system.

Please let us know of any problems,

John


More information about the wingide-users mailing list