Archaeopteryx Software, Inc.
Take Flight!Search

Home
Wing IDE
News
Support
About Us
Python
Open Source
Store

 Search:
 
 Advanced Search




[wingide-users] Will Python 2.3 work?

Rene Pijlman rene at lab.applinet.nl
Thu, 20 Feb 2003 12:09:29 +0100


Hello,

I've searched the archives, but I seem to be the first to ask this FAQ...

Can I develop and debug Python 2.3 (alpha) code with current WingIDE 1.1.8?
Or should I wait for a production release of Python 2.3 and an update of
WingIDE that supports it?

TIA,
René Pijlman






Run by Mailman v 2.0.8


Copyright (c) 2000-2002, Archaeopteryx Software, Inc.
Legal Statements