Archaeopteryx Software, Inc.
Take Flight!Search

Home
Wing IDE
News
Support
About Us
Python
Open Source
Store

 Search:
 
 Advanced Search




[wingide-users] Zope 2.5.1 and 2.4.4 working with wingide?

Axel Müller axel.mueller@am-kreativ.de
Thu, 25 Apr 2002 09:27:58 +0200 (CEST)


Hi,

Do patches for older versions work for the new Zope versions?

Can I upgrade patched Zopes with Zope upgrades?

Thanks,
Axel Müller







Run by Mailman v 2.0.8


Copyright (c) 2000-2002, Archaeopteryx Software, Inc.
Legal Statements