Archaeopteryx Software, Inc.
Take Flight!Search

Home
Wing IDE
News
Support
About Us
Python
Open Source
Store

 Search:
 
 Advanced Search




[wingide-users] Python not installed

Stephen Boulet stephen@theboulets.net
Wed, 24 Apr 2002 08:48:08 -0500


Whenever I start a session of wingide lite, it tells me that python could not 
be found (versions 1.5.2, 2.0, or 2.1).

Doesn't this work with python 2.2, or is there something I'm missing?

--- Stephen





Run by Mailman v 2.0.8


Copyright (c) 2000-2002, Archaeopteryx Software, Inc.
Legal Statements