Archaeopteryx Software, Inc.
Take Flight!Search

Home
Wing IDE
News
Support
About Us
Python
Open Source
Store

 Search:
 
 Advanced Search




[wingide-users] python 2.2

Richard Chamberlain richard@sunsetandlabrea.com
Mon, 5 Nov 2001 22:45:16 +0000


Hi,

This is probably been asked (and answered before) but I've just installed the 
python 2.2 beta not realising that wing doesn't support it. Any ideas when it 
will?

Thanks,

Richard

btw thanks for the reply for my debugging question - I've not been able to 
try it because of my 2.2 problem :-(


-- 
Real programmers don't document. If it was hard to write, it should be hard 
to understand.

[www.sunsetandlabrea.com]







Run by Mailman v 2.0.8


Copyright (c) 2000-2002, Archaeopteryx Software, Inc.
Legal Statements