Archaeopteryx Software, Inc.
Take Flight!Search

Home
Wing IDE
News
Support
About Us
Python
Open Source
Store

 Search:
 
 Advanced Search




[wingide-users] wingide 1.0b3

Gary Strauss garys@americanmegacom.com
Thu, 26 Oct 2000 08:43:54 -0400


I just installed the 1.0b3 from the rpm on a Redhat 6.1 system.  I did the
upgrade of enscript, gtk+, and glib first.

When I start the IDE it load until I ask it to load a file then it seg
faults.

??

Gary Strauss
American Megacom, Inc.
Communications Consulting and Services
(734) 779-4826 - Phone
(734) 464-8828 - Fax
garys@americanmegacom.com






Run by Mailman v 2.0.8


Copyright (c) 2000-2002, Archaeopteryx Software, Inc.
Legal Statements